Solicitamos su permiso para obtener datos estadísticos de su navegación en esta web, en cumplimiento del Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta el uso de cookies.

Aceptar Más información
WINTXCODERS Terminal
[[email protected] ~]:$ Bienvenido a la comunidad
Recuerda que puedes participar en nuestra comunidad registrándote

Autor Tema:  Spectre 1.1 y Spectre 1.2, los dos nuevos fallos de seguridad que afectan a t...  (Leído 29 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Noticias Informáticas

Spectre 1.1 y Spectre 1.2, los dos nuevos fallos de seguridad que afectan a tu procesador




El año empezó muy movido con el descubrimiento de No puede ver los links. Regístrese o Inicie sesión que afectan a casi todos los procesadores Intel, AMD y ARM de una u otra manera. Desde entonces, parches de seguridad con posible afectación del rendimiento y descubrimiento de nuevas variantes que han puesto en tela de juicio a los principales fabricantes de chips. Por si fuera poco, acabamos de conocer la existencia de Spectre 1.1 y Spectre 1.2, los dos nuevos fallos de seguridad que afectan a tu procesador.
 No puede ver los links. Regístrese o Inicie sesión
El artículo No puede ver los links. Regístrese o Inicie sesión escrito por No puede ver los links. Regístrese o Inicie sesión se publicó en No puede ver los links. Regístrese o Inicie sesión.


 

Powered by Advanced Topic Prefix Pro