Solicitamos su permiso para obtener datos estadísticos de su navegación en esta web, en cumplimiento del Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta el uso de cookies.

Aceptar Más información
WINTXCODERS Terminal
[[email protected] ~]:$ Bienvenido a la comunidad
Recuerda que puedes participar en nuestra comunidad registrándote

Autor Tema: [DUDA] Problema con Alcatel Touch ONE 5056D  (Leído 130 veces)

0 Usuarios y 1 Visitante están viendo este tema.

selohu

[DUDA] Problema con Alcatel Touch ONE 5056D
« en: Enero 04, 2018, 12:39:08 am »
Hola buenas

Resulta que mi móvil tiene 1.4Gb/Ram y tengo ocupada 1.2Gb/Ram, las aplicaciones que tengo las uso sino no las tenía. he deshabilitado cosas. Me dice que tengo 50 aplicaciones utilizádo memoria en las últimas 3 horas. Se ralentiza muchísimo estoy teniendo 196 mb de ram de utilidad. Me gustaría saber si hay alguna forma de aliviar unos megas o algún giga para por usar el móvil con normalidad.

Me encantaría saber si se puede escanear por sí hubiese algún intruso no deseado en memoria, pero no se como hacerlo , al enchufarlo con el usb no me deja escanear solo la tarjeta exterior.

Por último, tengo la versión 6.0.1 la casa no me envía actualización alguna del sistema, hay alguna manera de actualizarlo?. Android creo que va por el 8 ya. Digo yo que algo podré actualizar.


Gracias

WIитX

  • Administrador
  • Conectado
  • *
  • 1364
    7456
    72
  • Texto personal
    I'm not a hacker I'm security professional.
    • Ver Perfil
    • WINTXCODERS.COM
Re:Problema con Alcatel Touch ONE 5056D
« Respuesta #1 en: Enero 04, 2018, 02:09:23 am »
Has probado a reinstalarle la ROM
Entrar a la web
Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
"Es más divertido hacerse pirata que unirse a la marina." (Steve Jobs)
Dudas / Sugerencias: [email protected]

selohu

  • Aportador
  • Desconectado
  • *
  • 62
    142
    2
  • Texto personal
    [email protected]
    • Ver Perfil
    • Herrarepara
Re:Problema con Alcatel Touch ONE 5056D
« Respuesta #2 en: Enero 04, 2018, 02:24:01 am »
No solo resetear de fabrica, pero termina igual.

PAYASAKX

  • Moderador Global
  • Desconectado
  • *
  • 451
    259
    11
  • Texto personal
    KNOWLEDGE is FREE.
    • Ver Perfil
Re:Problema con Alcatel Touch ONE 5056D
« Respuesta #3 en: Enero 04, 2018, 10:56:48 pm »
¿Cuánto tiempo tiene el móvil? Si mal no recuerdo un amigo mio hace cosa de 1 año y algo tenía ese movil y le pasaba algo parecido, y el problema era por el terminal, que ya no daba más de si



selohu

  • Aportador
  • Desconectado
  • *
  • 62
    142
    2
  • Texto personal
    [email protected]
    • Ver Perfil
    • Herrarepara
Re:Problema con Alcatel Touch ONE 5056D
« Respuesta #4 en: Enero 04, 2018, 11:22:27 pm »
13 de Agosto de 2016 acabo de ver los detalles de la compra en Amazon.

PAYASAKX

  • Moderador Global
  • Desconectado
  • *
  • 451
    259
    11
  • Texto personal
    KNOWLEDGE is FREE.
    • Ver Perfil
Re:Problema con Alcatel Touch ONE 5056D
« Respuesta #5 en: Enero 07, 2018, 12:46:12 am »

Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
13 de Agosto de 2016 acabo de ver los detalles de la compra en Amazon.
Entonces tan viejo como yo esperaba no es..

Citar
Por último, tengo la versión 6.0.1 la casa no me envía actualización alguna del sistema, hay alguna manera de actualizarlo?. Android creo que va por el 8 ya. Digo yo que algo podré actualizar.
He buscado por google y segun me dice tu tienes la última actualización de android (6.0.1) te dejo aquí una tabla, dependiendo de que OS tengas, supongo que tu terminal correrá Marshmallow.



Asique podríamos descartar que sea la actualización del sistema.. Revisa aplicación por aplicación, sobre todo las del sistema y si notas algo raro, ya sabes  :P






selohu

  • Aportador
  • Desconectado
  • *
  • 62
    142
    2
  • Texto personal
    [email protected]
    • Ver Perfil
    • Herrarepara
Re:Problema con Alcatel Touch ONE 5056D
« Respuesta #6 en: Enero 07, 2018, 03:48:17 am »
cierto tengo el 6.0.1

 

Powered by Advanced Topic Prefix Pro