Solicitamos su permiso para obtener datos estadísticos de su navegación en esta web, en cumplimiento del Real Decreto-ley 13/2012. Si continúa navegando consideramos que acepta el uso de cookies.

Aceptar Más información
WINTXCODERS Terminal
[[email protected] ~]:$ Bienvenido a la comunidad
Recuerda que puedes participar en nuestra comunidad registrándote

Autor Tema:  WTF?? con esto?  (Leído 267 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Skullcrow

  • Visitante
  • Desconectado
  • *
  • 6
    2
    0
  • Texto personal
    #4ZUL
    • Ver Perfil
    • Cargando...
WTF?? con esto?
« en: Febrero 17, 2015, 10:07:09 pm »
Tengo problemas con los reproductores he probado con Firefox, Chrome y IE

Pasa que pongo el video y si lo pauso y me voy unos minutos al volver a darle se queda sin sonido y 2 segundos se para, la notebook es buena y es nueva.
con YouTube si los pauso y me voy vuelvo se corta se hecha a perder.

El flash lo tengo actualizado, además con Chrome viene integrado.

PD: otra cosa que he notado es que cuando el video no se ha cargado todavia pasa, pero cuando esta completo no pasa esto.

-Skullcrow

WIитX

  • Administrador
  • Desconectado
  • *
  • 1367
    7468
    72
  • Texto personal
    I'm not a hacker I'm security professional.
    • Ver Perfil
    • WINTXCODERS.COM
Re:WTF?? con esto?
« Respuesta #1 en: Febrero 17, 2015, 10:11:28 pm »

Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
Tengo problemas con los reproductores he probado con Firefox, Chrome y IE

Pasa que pongo el video y si lo pauso y me voy unos minutos al volver a darle se queda sin sonido y 2 segundos se para, la notebook es buena y es nueva.
con YouTube si los pauso y me voy vuelvo se corta se hecha a perder.

El flash lo tengo actualizado, además con Chrome viene integrado.

PD: otra cosa que he notado es que cuando el video no se ha cargado todavia pasa, pero cuando esta completo no pasa esto.

-Skullcrow


Buenas has probado a usar Youtube con html5


Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
Entrar a la web
Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
"Es más divertido hacerse pirata que unirse a la marina." (Steve Jobs)
Dudas / Sugerencias: [email protected]

Skullcrow

  • Visitante
  • Desconectado
  • *
  • 6
    2
    0
  • Texto personal
    #4ZUL
    • Ver Perfil
    • Cargando...
Re:WTF?? con esto?
« Respuesta #2 en: Febrero 17, 2015, 10:15:46 pm »
El problema no es solo YouTube además ya lo tengo puesto con HTML5 mmm... que podrá ser..

-SkullCrow

WIитX

  • Administrador
  • Desconectado
  • *
  • 1367
    7468
    72
  • Texto personal
    I'm not a hacker I'm security professional.
    • Ver Perfil
    • WINTXCODERS.COM
Re:WTF?? con esto?
« Respuesta #3 en: Febrero 17, 2015, 10:20:07 pm »
¿Tienes activado el acelerador de hardware?


¿Tienes actualizados tus drivers de la tarjeta gráfica?
Entrar a la web
Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
"Es más divertido hacerse pirata que unirse a la marina." (Steve Jobs)
Dudas / Sugerencias: [email protected]

PAYASAKX

  • Moderador Global
  • Desconectado
  • *
  • 451
    259
    11
  • Texto personal
    KNOWLEDGE is FREE.
    • Ver Perfil
Re:WTF?? con esto?
« Respuesta #4 en: Febrero 17, 2015, 10:21:31 pm »

Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
El problema no es solo YouTube además ya lo tengo puesto con HTML5 mmm... que podrá ser..

-SkullCrow

Prueba a borrar caché .. es algo muy raro, alomejor es del navegador y no de tu pc.



Skullcrow

  • Visitante
  • Desconectado
  • *
  • 6
    2
    0
  • Texto personal
    #4ZUL
    • Ver Perfil
    • Cargando...
Re:WTF?? con esto?
« Respuesta #5 en: Febrero 17, 2015, 10:21:43 pm »
Sí, siempre tengo eso activado y están actualizados.
borrare caché pero.. ya lo he hecho.

-SkullCrow

WIитX

  • Administrador
  • Desconectado
  • *
  • 1367
    7468
    72
  • Texto personal
    I'm not a hacker I'm security professional.
    • Ver Perfil
    • WINTXCODERS.COM
Re:WTF?? con esto?
« Respuesta #6 en: Febrero 17, 2015, 10:23:50 pm »

Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
Sí, siempre tengo eso activado y están actualizados.
borrare caché pero.. ya lo he hecho.

-SkullCrow


Desactiva la aceleración de hardware eso va a ser tu problema una vez quites el tick, reinicia tu equipo y prueba de nuevo.
Entrar a la web
Para poder ver los links necesitas estar [• Registrado •]
[• Iniciar Sesión •]
"Es más divertido hacerse pirata que unirse a la marina." (Steve Jobs)
Dudas / Sugerencias: [email protected]

Skullcrow

  • Visitante
  • Desconectado
  • *
  • 6
    2
    0
  • Texto personal
    #4ZUL
    • Ver Perfil
    • Cargando...
Re:WTF?? con esto?
« Respuesta #7 en: Febrero 17, 2015, 10:27:24 pm »
Ok, i will try

-Skullcrow

 

Powered by Advanced Topic Prefix Pro